[覚書]ubuntu 8.04とextconf.rb

ruby*-devにはない

sudo apt-get -y install ruby-pkg-tools

コメントを投稿

Required fields are marked *
*
*

%d人のブロガーが「いいね」をつけました。