ホーム > Uncategorized > [あほ丸]2009/12/9時点じゃubuntu 9.10はkvmをサポートしてない

[あほ丸]2009/12/9時点じゃubuntu 9.10はkvmをサポートしてない

リモートで使っているとscim-bridgeがどうも不安定で、頻繁に画面をロックしてしまうので、ubuntu 9.04からubuntu 9.10にアップグレードしたんだが、

  • ビデオがnvidiaだとgnome-setting-daemonがクラッシュ。テーマが反映されないとか
  • ibus自体は安定しているが、ibusで入力しているとキャレットがよく消失する
  • という悲しい結果に。
    それでおかしいなと思ってkvmにubuntu 9.10を新規インストールしようとしたら、また稼働実績がねえ
    大失敗だ〜

    と思ったけど、一応md5sumでチェックサム。やべ腐ってるよ(汗) <– いまここ

    広告
    カテゴリー:Uncategorized タグ: , , ,
    1. まだコメントはありません。
    1. No trackbacks yet.

    コメントを残す

    以下に詳細を記入するか、アイコンをクリックしてログインしてください。

    WordPress.com ロゴ

    WordPress.com アカウントを使ってコメントしています。 ログアウト / 変更 )

    Twitter 画像

    Twitter アカウントを使ってコメントしています。 ログアウト / 変更 )

    Facebook の写真

    Facebook アカウントを使ってコメントしています。 ログアウト / 変更 )

    Google+ フォト

    Google+ アカウントを使ってコメントしています。 ログアウト / 変更 )

    %s と連携中

    %d人のブロガーが「いいね」をつけました。