[覚書][未完]ubuntuでrubyのmechanizeを使おうとおもったら、hoeがrubygemsの新しいバージョンを要求する

これだこれ $sudo gem install hoe[Enter] ERROR: Error installing hoe: hoe requires RubyGems version >= 1.3.1 よりによ […]