[覚書]gitをアップデートせよ!”Flutter version 0.0.0-unknown”や” The current Flutter SDK version is 0.0.0-unknown.”エラーの対策. [CentOS7][ロートルの処方箋]

  Flutterでカメラを使おうとして3時間もハマった。 Flutterがあまりに凄すぎて、粋がっていたらコレだ。 「俺はタコだ。世界で一番愚かなタコだ。」 「The current Flutter SDK […]